Fatal error sur le forum

Fatal error sur le forum

Ce sujet a 14 réponses, 516 participants et a été mis à jour par  taz06, il y a 2 ans et 8 mois.

15 sujets de 1 à 15 (sur un total de 15)
  • Auteur
    Messages
  • RomainB

    said

    Bonsoir,

    Merci d’indiquer à la suite de ce post si vous obtenez de temps à autre temps ce genre d’erreurs quand vous essayez d’accéder au forum :

    Fatal error: Une erreur est survenue. Pardon.

    Information:

    ID: 40ae9ae4a54efada7cf18d5741e7e26a657350cc

    S’il vous plaît envoyer l’ID ci-dessus pour l’administrateur du site.

    Le message d’erreur peut être regardé « via ACP» logs »erreurs”.

    Merci

    Bonne soirée

    Aujourd’hui toute la matinée mais sur les nouveaux articles

    karibou

    said

    Jusqu’à il n’y a pas longtemps, à chaque fois que j’essayais d’aller sur les catégories.

    RomainB

    said

    Bonjour,

    Depuis quelques jours je remarque que le forum est un petit peu plus lent à charger de temps à autre.

    Avez-vous remarqué la même chose ?

    Merci pour vos retours

    dede1987

    said

    J’ai eu sa notamment samedi ou dimanche dernier ou le forum était soit lent soit inaccessible

    schubione

    said

    Je confirme que par moment,le chargement des pages est lent,et aussi ce que dit @dede1987

    kuryus

    said

    Hormis là tout de suite, je ne trouve pas forcément que le chargement des pages soit lent.

    MlleClique

    said

    Oui, ça m’arrive régulièrement, mais ayant une connexion très aléatoire, je mettais ça sur le dos de free.
    Il y a quelques jours, il m’a même été complètement inaccessible pendant quelques heures.

    taz06

    said

    c’est peut être po le forum qui est ralentit mais certains relais qui rame si l temps de chargement n’est plus long que pour certains . Moi j’ai noté un leger ramage mais rien de catastrophique

    zinius66

    said

    pour ma part ça rame depuis ce matin et pareil un autre jour il m’était impossible d’y accéder

    Maurice

    said

    De mon côté je n’ai pas eu de problème de chargement.

    kuryus

    said

    MlleClique wrote: Oui, ça m’arrive régulièrement, mais ayant une connexion très aléatoire, je mettais ça sur le dos de free.
    Il y a quelques jours, il m’a même été complètement inaccessible pendant quelques heures.

    La même avec SFR depuis plusieurs jours qui merdouille complet, connexion internent en berne.

    RomainB

    said

    Je pense que ça ne vient pas des serveurs mais plutôt des connexions réseaux.

    J’ai envoyé un mail à mon hébergeur, on verra ça réponse.

    En tous cas ce matin c’est assez aléatoire pour moi…

    taz06

    said

    exactement Romain c’est ce que j’ai voulu faire comprendre dans ma phrase au dessus apres il est vrai peut être que ma façon de m’exprimer n’est po clair pour tout le monde 😀 ou po ;( mais kom tu le dis c’est les réseaux qui merde avec certains serveur car ça ne le fait pas non plus pour tous les sites .

15 sujets de 1 à 15 (sur un total de 15)

Vous devez être connecté pour répondre à ce sujet.

About The Theme

Salutation is a premium WordPress theme created by Parallelus and available for purchase on ThemeForest. Developed using web standards such as HTML5, CSS3 and WordPress best practices. The theme is BuddyPress ready with the necessary tools to create your own social network.

What is BuddyPress?

BuddyPress is a WordPress plugin to make your website a social network with community features like groups, forums, messaging, blogs and more.
Copyright © 2017 Aun Solutions. All rights reserved.
Aller à la barre d’outils